Subject: Maillist archives

From: Florus Both <[email-masked]>
Date: Fri, 18 Oct 2002 13:12:00 +0200

Hi,

Can someone point me to a place where the mailarchives can be found of this
list? (other then www.zmailer.org which hasn't responded for almost 2 days
now)

Thanks!

Florus
-
To unsubscribe from this list: send the line "unsubscribe zmailer" in
the body of a message to [email-masked]

---

From: Matti Aarnio <[email-masked]>
Date: Fri, 18 Oct 2002 14:30:40 +0300

> list? (other then www.zmailer.org which hasn't responded for almost 2 days

  Oh, the http server didn't start automagically at system reboot
  yesterday...

-- 
/Matti Aarnio	<[email-masked]>
-
To unsubscribe from this list: send the line "unsubscribe zmailer" in
the body of a message to [email-masked]